Skip to content
WJunction - Webmaster Forum

Adding new ip in kloxo and dns update

Status
Not open for further replies.
Yeseterday I got a new ip for my server and I updated it in my nameserver and as well as in kloxo.For kloxo i edited the old ip with new ip in dns template and then updated all the value..But still my website is not opening it is giving
Unable to connect
error..It has been 10 hours since i did that.
Did i did some wrong??
 

2 comments

This is what i got while restarting apache..

Stopping httpd:[FAILED]Starting httpd: httpd: Syntax error on line 1 of /etc/httpd/conf/httpd.conf: Can not load /etc/httpd/modules/mod_rpaf-2.0.so into server: /etc/httpd/modules/mod_ rpaf-2.0.so: cannot open shared object file: No such file or directory [FAILED]
Any one knows the fix??

Is there any problem with my httpd.cnf ??
 
Last edited:
Status
Not open for further replies.

About the author

J
Banned · Joined
Playing Games
628
Messages
5
Reactions
18
Points

Advertise on WJunction

Reach 1000's of webmasters, hosts & affiliates. Banner & sponsored-thread slots available.

Contact us
Back
Top Bottom